aliTalk Multiple SQL Injection And Access Validation Vulnerabilties

Bugtraq ID: 27315
Class: Unknown
CVE: CVE-2008-0391
Remote: Yes
Local: No
Published: Jan 16 2008 12:00AM
Updated: Jul 05 2016 10:00PM
Credit: tomplixsee is credited with the discovery of these issues.
Vulnerable: AlilG aliTalk 1.1.9 .1
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus