bloofoxCMS Multiple Input Validation Vulnerabilities

Bugtraq ID: 27361
Class: Input Validation Error
CVE: CVE-2008-0427
Remote: Yes
Local: No
Published: Jan 20 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: AmnPardaz Security Research Team disclosed these vulnerabilities.
Vulnerable: Bloofox.com Bloofox CMS 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus