WordPress Plugin WP-Forum SQL Injection Vulnerability

Bugtraq ID: 27362
Class: Input Validation Error
CVE: CVE-2008-0388
Remote: Yes
Local: No
Published: Jan 19 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: websec Team discovered this vulnerability.
Vulnerable: WP-Forum WP-Forum 1.7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus