360 Web Manager 'form.php' SQL Injection Vulnerability

Bugtraq ID: 27364
Class: Input Validation Error
CVE: CVE-2008-0430
Remote: Yes
Local: No
Published: Jan 20 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Ded MustD!e discovered this vulnerability.
Vulnerable: 360 Web Manager 360 Web Manager 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus