Frimousse 'explorerdir.php' File Disclosure Vulnerability

Bugtraq ID: 27385
Class: Access Validation Error
CVE: CVE-2008-0425
Remote: Yes
Local: No
Published: Jan 20 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: Houssamix from H-T Team is credited with the discovery of this vulnerability.
Vulnerable: Frimousse Frimousse 0.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus