IBM WebSphere Business Modeler Repository Arbitrary File Deletion Vulnerability

Bugtraq ID: 27389
Class: Access Validation Error
CVE: CVE-2008-0402
Remote: Yes
Local: No
Published: Jan 22 2008 12:00AM
Updated: Apr 13 2015 10:47PM
Credit: The vendor disclosed this issue.
Vulnerable: IBM Websphere Business Modeler Basic 6.0.2 .1
IBM Websphere Business Modeler Advanced 6.0.2 .1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus