Cisco Application Velocity System (AVS) Remote Default Account Vulnerabilities

Bugtraq ID: 27421
Class: Design Error
CVE: CVE-2008-0029
Remote: Yes
Local: No
Published: Jan 23 2008 12:00AM
Updated: Jan 24 2008 06:08PM
Credit: The vendor disclosed these issues.
Vulnerable: Cisco Application Velocity System 3120 5.0.1
Cisco Application Velocity System 3120 5.0
Cisco Application Velocity System 3110 5.0.1
Cisco Application Velocity System 3110 5.0
Cisco Application Velocity System 3110 4.0
Cisco Application Velocity System (AVS) 3180A
Cisco Application Velocity System (AVS) 3180
Cisco Application Velocity System (AVS) 0
Cisco Application Velocity System AVS 3100
Not Vulnerable: Cisco Application Velocity System (AVS) 5.1


 

Privacy Statement
Copyright 2010, SecurityFocus