Tripwire Enterprise Login Page Cross-Site Scripting Vulnerability

Bugtraq ID: 27486
Class: Input Validation Error
CVE: CVE-2008-0578
Remote: Yes
Local: No
Published: Jan 29 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: The vendor credits Dave Lewis with discovering this issue.
Vulnerable: Tripwire Tripwire Enterprise 7.0
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus