Connectix Boards 'part_userprofile.php' Remote File Include Vulnerability

Bugtraq ID: 27506
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 30 2008 12:00AM
Updated: Jan 30 2008 04:47PM
Credit: H-T Team discovered this issue.
Vulnerable: Connectix Connectix Board 0.8.2
Connectix Connectix Board 0.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus