WordPress WassUp Plugin 'spy.php' SQL Injection Vulnerability

Bugtraq ID: 27525
Class: Input Validation Error
CVE: CVE-2008-0520
Remote: Yes
Local: No
Published: Jan 30 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: enter_the_dragon discovered this vulnerability.
Vulnerable: WordPress WassUp Plugin 1.4.3
Not Vulnerable: WordPress WassUp Plugin 1.4.3a


 

Privacy Statement
Copyright 2010, SecurityFocus