Aurigma Image Uploader 'ImageUploader4.ocx' ActiveX Control Buffer Overflow Vulnerability

Solution:
Reportedly, version 4.6.17.0 of the ActiveX control is not vulnerable to this issue. Please see the referenced advisories for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus