Uniwin eCart Professional 'rp' Cross-Site Scripting Vulnerabilities

Bugtraq ID: 27560
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 01 2008 12:00AM
Updated: Feb 01 2008 04:37PM
Credit: sascha is credited with the discovery of these vulnerabilities.
Vulnerable: Uniwin eCart Professional 2.0.15
Not Vulnerable: Uniwin eCart Professional 2.0.16


 

Privacy Statement
Copyright 2010, SecurityFocus