phpShop 'index.php' SQL Injection Vulnerability

Bugtraq ID: 27570
Class: Input Validation Error
CVE: CVE-2008-0681
Remote: Yes
Local: No
Published: Feb 02 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: The redc0ders discovered this vulnerability.
Vulnerable: phpShop phpShop 0.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus