Print Manager Plus PQCore Remote Denial of Service Vulnerability

Bugtraq ID: 27604
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: Feb 05 2008 04:06PM
Credit: Luigi Auriemma discovered this vulnerability.
Vulnerable: Software Shelf International Print Manager Plus 7.0.127 .16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus