Awesom! for Joomla! and Mambo SQL Injection Vulnerability

Bugtraq ID: 27607
Class: Input Validation Error
CVE: CVE-2008-0603
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: May 07 2015 05:33PM
Credit: S@BUN is credited with the discovery of this vulnerability.
Vulnerable: amazOOP Awesom! 0.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus