HP OpenView ECSD Buffer Overflow Vulnerability

Solution:
Vendor-supplied patches that rectify this issue are available:


HP OpenView Network Node Manager 6.1 HP-UX 10.X
  • HP PHSS_24497


HP OpenView Network Node Manager 6.1 HP-UX 11.X
  • HP PHSS_24498


HP OpenView Network Node Manager 6.1 Solaris
  • HP PSOV_02958



 

Privacy Statement
Copyright 2010, SecurityFocus