SAPlpd and SAPSprint Multiple Remote Vulnerabilities

Bugtraq ID: 27613
Class: Unknown
CVE: CVE-2008-0621
Remote: Yes
Local: No
Published: Feb 04 2008 12:00AM
Updated: Jan 05 2010 04:12PM
Credit: Luigi Auriemma discovered these issues.
Vulnerable: SAP SAPSPRINT 0
SAP SAPLPD 6.28
+ SAP SAP GUI 7.10
SAP SAPLPD 0
Not Vulnerable: SAP SAPSPRINT 1018
SAP SAP GUI for Windows 7.00 patch level 6
SAP SAP GUI for Windows 6.40 patch level 30
SAP SAP GUI for Windows 6.20 patch level 72


 

Privacy Statement
Copyright 2010, SecurityFocus