HP Select Identity 4.20 and Prior Unspecified Remote Unauthorized Access Vulnerability

Bugtraq ID: 27667
Class: Access Validation Error
CVE: CVE-2008-0214
Remote: Yes
Local: No
Published: Feb 07 2008 12:00AM
Updated: Feb 08 2008 08:16PM
Credit: The vendor disclosed this issue.
Vulnerable: HP Select Identity 4.20
HP Select Identity 4.13
HP Select Identity 4.12
HP Select Identity 4.11
HP Select Identity 4.10
HP Select Identity 4.01
HP Select Identity 4.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus