RETIRED: Linux Kernel Multiple Prior to 2.6.24.1 Multiple Memory Access Vulnerabilities

Exploit code is available.

Core Security Technologies has developed a working commercial exploit for its CORE IMPACT v7.5 product. This exploit is not otherwise publicly available.


 

Privacy Statement
Copyright 2010, SecurityFocus