Jooget! 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 27836
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 16 2008 12:00AM
Updated: Feb 19 2008 08:45PM
Credit: S@BUN is credited with the discovery of this vulnerability.
Vulnerable: Joomlapixel Jooget! 2.6.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus