XOOPS Tiny Event 'print' Option SQL Injection Vulnerability

Bugtraq ID: 27931
Class: Input Validation Error
CVE: CVE-2008-0937
Remote: Yes
Local: No
Published: Feb 21 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: S@BUN is credited with the discovery of this vulnerability.
Vulnerable: Tiny Event Tiny Event 1.01
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus