LWS php Download Manager 'body.inc.php' Local File Include Vulnerability

Bugtraq ID: 27961
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 24 2008 12:00AM
Updated: Feb 25 2008 10:03PM
Credit: BeyazKurt discovered this vulnerability.
Vulnerable: Linux Web Shop php Download Manager 1.1
Linux Web Shop php Download Manager 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus