Packeteer PacketShaper and PolicyCenter 'FILELIST' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 27982
Class: Input Validation Error
CVE: CVE-2008-1037
Remote: Yes
Local: No
Published: Feb 25 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: nnposter is credited with the discovery of this vulnerability.
Vulnerable: Packeteer PolicyCenter 8.2.2
Packeteer PacketShaper 8.2.2
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus