IBM ISS Internet Scanner HTML Injection Vulnerability

Bugtraq ID: 28014
Class: Input Validation Error
CVE: CVE-2008-1073
Remote: Yes
Local: No
Published: Feb 21 2008 12:00AM
Updated: Feb 29 2008 04:22PM
Credit: This vulnerability was reported through JVN. The researcher responsible for discovering this issue is not known.
Vulnerable: Internet Security Systems Internet Scanner 7.0 SP2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus