phpComasy 'index.php' SQL Injection Vulnerability

Bugtraq ID: 28064
Class: Input Validation Error
CVE: CVE-2008-1164
Remote: Yes
Local: No
Published: Mar 01 2008 12:00AM
Updated: Apr 16 2015 06:05PM
Credit: Cr@zy_King <crazy_kinq@hotmail.co.uk> is credited with the discovery of this vulnerability.
Vulnerable: phpComasy phpComasy 0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus