Qualcomm qpopper Username Buffer Overflow Vulnerability

Solution:
Version 4.0.3 has been released, which patches this vulnerability. Administrators are advised to upgrade immediately.


Qualcomm qpopper 4.0

Qualcomm qpopper 4.0.1

Qualcomm qpopper 4.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus