O'Reilly WebBoard Pager Hostile JavaScript Vulnerability

Solution:
WebBoard is no longer supported by O'Reilly, it is currently maintained by ChatSpace, Inc.

ChatSpace has released version 4.2 which is not vulnerable to this issue:


OReilly Software WebBoard 4.10.30


 

Privacy Statement
Copyright 2010, SecurityFocus