Adobe ColdFusion Administration Interface Failed Login Audit Vulnerability

Bugtraq ID: 28207
Class: Design Error
CVE: CVE-2008-1203
Remote: Yes
Local: No
Published: Mar 11 2008 12:00AM
Updated: Mar 12 2008 09:01PM
Credit: This issue was disclosed by the vendor.
Vulnerable: Adobe ColdFusion MX 7.00
Adobe ColdFusion 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus