Pragma InterAccess Denial of Service Vulnerability

Bugtraq ID: 2834
Class: Unknown
CVE: CVE-2001-1263
Remote: Yes
Local: No
Published: Jun 06 2001 12:00AM
Updated: Jul 12 2009 05:56PM
Credit: This vulnerability was posted to BugTraq on June 6th, 2001 by <neme-dhc@hushmail.com>.
Vulnerable: Pragma Systems InterAccess TelnetD Server 4.0 Build 5
Pragma Systems InterAccess TelnetD Server 4.0 Build 4
- Microsoft Windows NT 4.0
Pragma Systems InterAccess TelnetD Server 4.0
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable: Pragma Systems InterAccess TelnetD Server 4.0 Build 8
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Pragma Systems InterAccess TelnetD Server 4.0 Build 7
- Microsoft Windows NT 4.0
Pragma Systems InterAccess TelnetD Server 4.0 Build 6


 

Privacy Statement
Copyright 2010, SecurityFocus