Linksys SPA-2102 Phone Adapter Packet Handling Denial of Service Vulnerability

Bugtraq ID: 28414
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-2092
Remote: Yes
Local: No
Published: Mar 24 2008 12:00AM
Updated: May 07 2015 05:32PM
Credit: sipher
Vulnerable: Linksys SPA-2102 Phone Adapter (firmware) 3.3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus