EasySite 'EASYSITE_BASE' Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 28563
Class: Input Validation Error
CVE: CVE-2008-6196
Remote: Yes
Local: No
Published: Apr 02 2008 12:00AM
Updated: Apr 16 2015 06:02PM
Credit: ZoRLu <zorlu@w.cn>
Vulnerable: Philippe CROCHAT EasySite 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus