Avaya SIP Enablement Services (SES) Server Multiple Input Validation Vulnerabilities

Bugtraq ID: 28687
Class: Input Validation Error
CVE: CVE-2008-6574
CVE-2008-6575
Remote: Yes
Local: No
Published: Apr 08 2008 12:00AM
Updated: Jul 06 2016 02:17PM
Credit: VoIPshield Systems Inc
Vulnerable: Avaya Aura SIP Enablement Services 3.1.1
Avaya Aura SIP Enablement Services 5.0
Avaya Aura SIP Enablement Services 3.1
Avaya Aura SIP Enablement Services 3.0
Not Vulnerable: Avaya Aura SIP Enablement Services 5.1


 

Privacy Statement
Copyright 2010, SecurityFocus