SuperNET Shop Muliple SQL Injection Vulnerabilities

Bugtraq ID: 28709
Class: Input Validation Error
CVE: CVE-2008-6204
Remote: Yes
Local: No
Published: Apr 09 2008 12:00AM
Updated: May 07 2015 05:30PM
Credit: ugur238 <setuid.noexec0x1@hotmail.com>
Vulnerable: Supernet SuperNET Shop 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus