Openfire Unspecified Remote Denial Of Service Vulnerability

Bugtraq ID: 28722
Class: Unknown
CVE: CVE-2008-1728
Remote: Yes
Local: No
Published: Apr 10 2008 12:00AM
Updated: Apr 23 2008 06:17PM
Credit: The vendor disclosed this issue.
Vulnerable: Ignite Realtime Openfire 3.4.5
Gentoo Linux
Not Vulnerable: Ignite Realtime Openfire 3.5


 

Privacy Statement
Copyright 2010, SecurityFocus