1024 CMS 'includes/system.php' SQL Injection Vulnerability

Bugtraq ID: 28754
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 13 2008 12:00AM
Updated: Apr 16 2008 12:29AM
Credit: girex
Vulnerable: Treble Designs 1024 CMS 1.4.1
Treble Designs 1024 CMS 1.4.2 Beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus