cpCommerce Multiple Input Validation Vulnerabilities

Bugtraq ID: 28755
Class: Input Validation Error
CVE: CVE-2008-1908
CVE-2008-1906
Remote: Yes
Local: No
Published: Apr 13 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: BugReport.IR
Vulnerable: cpCommerce cpCommerce 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus