Classifieds Caffe 'cat_id' Parameter SQL Injection Vulnerability

Bugtraq ID: 28800
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 15 2008 12:00AM
Updated: Apr 18 2008 12:28AM
Credit: JosS - sys-project[at]hotmail.com
Vulnerable: Classifieds Caffe Classifieds Caffe 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus