Php-Stats 'admin.php' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 28824
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 17 2008 12:00AM
Updated: Apr 18 2008 12:29AM
Credit: ZoRLu
Vulnerable: Php-Stats Php-Stats 0.1.9.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus