TLM CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 28837
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 18 2008 12:00AM
Updated: Apr 18 2008 06:27PM
Credit: ZoRLu
Vulnerable: TLM CMS TLM CMS 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus