openInvoice Security Bypass Vulnerabilities

Bugtraq ID: 28854
Class: Access Validation Error
CVE: CVE-2008-6523
Remote: Yes
Local: No
Published: Apr 18 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: t0pP8uZz
Vulnerable: openInvoice openInvoice 0.90 Beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus