Kubelance 'ipn.php' Local File Include Vulnerability

Bugtraq ID: 28873
Class: Input Validation Error
CVE: CVE-2008-2091
Remote: Yes
Local: No
Published: Apr 21 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: Crackers_Child
Vulnerable: KubeLabs Kubelance 1.6.4
KubeLabs Kubelance 1.6.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus