Crazy Goomba 'commentaires.php' SQL Injection Vulnerability

Bugtraq ID: 28880
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 21 2008 12:00AM
Updated: Dec 19 2008 06:42PM
Credit: ZoRLu
Vulnerable: Crazy Goomba Crazy Goomba 1.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus