Akiva WebBoard HTML Injection Vulnerability

Bugtraq ID: 28895
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 23 2008 12:00AM
Updated: Apr 23 2008 05:17PM
Credit: Joren McReynolds
Vulnerable: Akiva WebBoard 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus