Atmel SNMP Community String Vulnerability

Bugtraq ID: 2896
Class: Origin Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 20 2001 12:00AM
Updated: Jun 20 2001 12:00AM
Credit: This vulnerability was announced in an IIS X-Force Security Advisory on June 20, 2001.
Vulnerable: Atmel Firmware 1.3
+ Linksys WAP11 1.3
+ NetGear ME102 1.3
Not Vulnerable: Atmel Firmware 1.4
+ Linksys WAP11 1.4
+ NetGear ME102 1.4


 

Privacy Statement
Copyright 2010, SecurityFocus