Novell GroupWise 'mailto' URI Handler Buffer Overflow Vulnerability

Bugtraq ID: 28969
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Apr 28 2008 12:00AM
Updated: May 05 2008 06:45PM
Credit: Juan Pablo Lopez Yacubian
Vulnerable: Novell Groupwise 7.0
Not Vulnerable: Novell Groupwise 7.0.0 SP1


 

Privacy Statement
Copyright 2010, SecurityFocus