e107 CMS 'submitnews.php' Multiple HTML Injection Vulnerabilities

Bugtraq ID: 28982
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 29 2008 12:00AM
Updated: Apr 29 2008 05:36PM
Credit: Dir31
Vulnerable: e107 e107 website system 0.7.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus