PBCS Multiple Input Validation Vulnerabilities

Bugtraq ID: 28991
Class: Input Validation Error
CVE: CVE-2008-2215
Remote: Yes
Local: No
Published: Apr 30 2008 12:00AM
Updated: May 07 2015 05:29PM
Credit: GoLd_M
Vulnerable: PBCS PBCS 0.7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus