Interact Multiple Remote File Include Vulnerabilities

Bugtraq ID: 28996
Class: Input Validation Error
CVE: CVE-2008-2220
Remote: Yes
Local: No
Published: Apr 30 2008 12:00AM
Updated: Apr 16 2015 06:01PM
Credit: RoMaNcYxHaCkEr
Vulnerable: Interact Learning Community Environment Interact 2.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus