IBM WebSphere Application Server Java Plugin Security Bypass Vulnerability

Bugtraq ID: 28997
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Apr 28 2008 12:00AM
Updated: May 01 2008 02:26PM
Credit: IBM
Vulnerable: IBM Websphere Application Server 5.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus