BlogMe PHP 'comments.php' SQL Injection Vulnerability

Bugtraq ID: 29030
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 03 2008 12:00AM
Updated: May 06 2008 04:45PM
Credit: His0k4
Vulnerable: Gamma Scripts BlogMe PHP 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus